Home
>
Tools
>
Utilities
>
Nokobot Splines
Nokobot Splines
Requirements
Editor Extension (one license per seat)
This extension requires one license per seat.
Package contents
7.5 MB
Total file size 7.5 MB
Number of files46
Package Preview
Releases
current ver. 1.2
1.2 (current)
released Apr 20, 2018
Original
released Apr 22, 2015
Supported Unity versions
4.6.0 or higher
Package has been submitted using Unity 4.6.0, 5.0.1, and 2017.4.0 to improve compatibility with the range of these versions of Unity
Nokobot

Nokobot Splines

(not enough ratings)
1 user reviews
Taxes/VAT calculated at checkout
Popular Tags
area
AI
Navmesh
rail
Camera
spline
Splines
Manager
Workflow
Tools
Report tags
Show More
Top Reviews
There are no reviews yet, be the first to post one!
Banner
Banner
Partners Program
Partners
Get Asset Store news
I agree to the Unity Privacy Policy and the processing and use of your information.
Follow the Asset Store
Revert to Old Store
USD
EUR
Copyright © 2019 Unity Technologies
All prices are exclusive of tax
Terms of Service and EULACookies
Revert to Old Store
USD
EUR