All Assets
Home
>
Tools
>
Utilities
>
Maintainer
+8
Maintainer
Requirements
Editor Extension (one license per seat)
This extension requires one license per seat.
Package contents
1.5 MB
Total file size 1.5 MB
Number of files145
Package Preview
Releases
current ver. 1.5.1
1.5.1 (current)
released Sep 7, 2018
Original
released Mar 20, 2015
Supported Unity versions
5.4.6 or higher
Package has been submitted using Unity 5.4.6, and 2018.2.0 to improve compatibility with the range of these versions of Unity
focus

Maintainer

32 user reviews
Taxes/VAT calculated at checkout
Popular Tags
Missing Scripts
Missing References
References
Problems Finder
Project Cleaner
References Finder
Helping Tool
Housekeeper
Helper
Tool
Report tags
Show More
Top Reviews
There are no reviews yet, be the first to post one!
Get Asset Store news
I agree to the Unity Privacy Policy and the processing and use of your information.
Follow the Asset Store
USD
EUR
Copyright © 2018 Unity Technologies
All prices are exclusive of tax
Terms of Service and EULACookies
USD
EUR